Mac Wkst: Workstation Conflict with GraceLan Software (93518)
The information in this article applies to:
- Microsoft Mail for AppleTalk Networks 3.1
- Microsoft Mail for AppleTalk Networks 3.1a
- Microsoft Mail for AppleTalk Networks 3.1c
- Microsoft Mail for AppleTalk Networks 3.1d
This article was previously published under Q93518 SYMPTOMS
The first time you start a version 3.1 Microsoft Mail for AppleTalk
Networks client after installation, you may experience conflicts
between Microsoft Mail and GraceLan network management software. The
workstation will usually crash during the restart (reboot) process.
CAUSE
This problem is a result of conflicts between GraceLan network
management software and Microsoft Mail software.
RESOLUTION
To resolve this problem, ensure that GraceLan is not installed the
first time you restart the computer after installing Microsoft Mail.
Remove GraceLan from the system folder for the Mail installation and
the next reboot of the computer.
After you have confirmed the Mail workstation is functioning
correctly, you can return GraceLan to the system folder without
problem.
STATUS
Microsoft has confirmed this to be a problem in GraceLan Network Management
software. We are researching this problem and will post new information
here in the Microsoft Knowledge Base as it becomes available.
Modification Type: | Major | Last Reviewed: | 11/9/1999 |
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Keywords: | KB93518 |
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