The Sybari Enterprise Manager user interface is not displayed (906063)



The information in this article applies to:

  • Sybari Enterprise Manager 1.1

SYMPTOMS

When you start Sybari Enterprise Manager, the Sybari Enterprise Manager user interface (UI) is not displayed.

CAUSE

This issue may occur if Sybari Enterprise Manager is not connected to the configuration page.

RESOLUTION

To resolve this issue, make sure that the MSSQL$SEMDB service is running. To do this, follow these steps:
  1. Click Start, and then click Control Panel.
  2. Double-click Administrative Tools, and then double-click Computer Management.
  3. Expand Services and Applications, and then double-click Services.
  4. Make sure that the MSSQL$SEMDB service is started. If this service is not started, right-click the service, and then click Start.

Modification Type:MajorLast Reviewed:12/22/2005
Keywords:kbprb KB906063