OL2002: CyberWarner Stops Outlook 2002 Setup (814436)



The information in this article applies to:

  • Microsoft Outlook 2002

SYMPTOMS

When you try to install Outlook 2002, you may receive the following error message:
Fatal Exception 0E has occurred @ 0028:c15a6a7e in VXD GFVXD (01)+0000CCC9E. The current application will be terminated.

CAUSE

This issue may occur if CyberWarner is installed and running on your computer when you try to install Outlook 2002.

RESOLUTION

To resolve this issue, use one of the following methods.

Remove CyberWarner from the StartUp Folder

  1. Restart your computer.
  2. Right-click Start , and then click Explore to start Windows Explorer.
  3. In the Folders pane, expand the Windows folder.
  4. In the Windows folder, expand the Start Menu folder, and then double-click StartUp.
  5. Right-click CyberWarner , and then click Delete.

    Note This removes CyberWarner from the StartUp folder so CyberWarner no longer runs automatically when you start your computer.
  6. Install Outlook 2002.

Disable CyberWarner

  1. Restart your computer.
  2. Right-click the CyberWarner icon on the right side of the taskbar, and then click Disable.
  3. Install Outlook 2002. After your computer restarts, CyberWarner automatically starts again.

MORE INFORMATION

The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

Modification Type:MinorLast Reviewed:1/7/2006
Keywords:kberrmsg kb3rdparty kbprb KB814436