DreamWiz by DreamWiz Inc. May Cause an Error Message in Internet Explorer (326063)
The information in this article applies to:
- Microsoft Windows XP Home Edition
- Microsoft Windows XP Professional
This article was previously published under Q326063 SYMPTOMS
If you have DreamWiz by DreamWiz Incorporated installed on your computer, you may receive the following error message while you are using Microsoft Internet Explorer:
Internet Explorer has encountered a problem and needs to close. We are sorry for the inconvenience.
If the error message still appears and if you want to see the data that the error report contains, click the click here link at the bottom of the message box. You then see error signature information that may be similar to:
App name App version Module name Module version Offset
-----------------------------------------------------------------
Iexplore.exe 6.0.2600.0 Dreamtex.dll 1.0.0.1 00009cda
CAUSE
This issue may occur if an older version of DreamWiz is installed. There is a known compatibility issue between this program and the Microsoft software that is listed at the beginning of this article.
RESOLUTION
DreamWiz Incorporated is aware of this issue and has provided an update that should occur automatically when a newer version is available. To download the update, visit the DreamWiz Web site:
Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.
Modification Type: | Major | Last Reviewed: | 9/5/2002 |
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Keywords: | kbprb kbProd2Web KB326063 |
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