XADM: Directory Replication Is Unsuccessful and Event ID 1102 Is Generated (322824)
The information in this article applies to:
- Microsoft Exchange Server 5.5
This article was previously published under Q322824 SYMPTOMS
In a Microsoft Exchange Server 5.5 environment, you may experience the following behavior:
CAUSE
This behavior may occur if the antivirus program that is installed on your computer is configured to block all attachments that use the .dat extension.
This behavior has been reported to occur with Trend Micro's ScanMail for Microsoft Exchange product.
RESOLUTION
To resolve this issue, configure your antivirus program to turn off (disable) blocking for .dat files. For more information about how to turn off the blocking of specific file types in your antivirus program, see the program documentation or contact the software manufacturer.
For information about how to contact Trend Micro or your antivirus program manufacturer, click the appropriate article number in the following list to view the article in the Microsoft Knowledge Base: 65416 Hardware and Software Third-Party Vendor Contact List, A-K
60781 Hardware and Software Third-Party Vendor Contact List, L-P
60782 Hardware and Software Third-Party Vendor Contact List, Q-Z
Modification Type: | Major | Last Reviewed: | 10/1/2003 |
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Keywords: | kbprb KB322824 |
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