XADM: Users Cannot Move Messages That Contain Attachments to an Outlook PST File (322311)
The information in this article applies to:
- Microsoft Exchange Server 5.5
This article was previously published under Q322311 SYMPTOMS
When users try to move messages that contain attachments from a Microsoft Exchange Server mailbox to their Microsoft Outlook Personal Storage (PST) file, or when they try to move messages that contain attachments from a PST file to an Exchange Server mailbox, they may receive an error message similar to the following:
Can't move the items. The item could not be moved. It was either already moved, or deleted, or access was denied.
CAUSE
This issue may occur if the following conditions are true:
- Symantec Norton AntiVirus 2.1x for Microsoft Exchange (NAVMSE) is installed on the Exchange Server.
-and- - Norton AntiVirus attachment scanning is configured to intercept message attachments.
RESOLUTION
To resolve this issue, reconfigure Norton AntiVirus for Microsoft Exchange so that attachment scanning does not intercept message attachments during a move operation. For information about how to reconfigure Norton Antivirus for Microsoft Exchange, contact Symantec Corporation.
Modification Type: | Major | Last Reviewed: | 10/1/2003 |
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Keywords: | kbprb KB322311 |
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