OL2002: Voice Command Tool Bar Disappears After You Select a Profile (292255)
The information in this article applies to:
This article was previously published under Q292255 SYMPTOMS
When you select a profile after you start Microsoft Outlook and you click OK to accept that profile, the Voice Command toolbar may disappear.
CAUSE
This problem can occur because the focus of Microsoft Windows is not in Outlook.
RESOLUTION
To resolve this problem, click the Type a contact to find box or the Type a question for help box, and then click Microphone to activate the tool bar.
WORKAROUND
To work around this problem, click Microphone before you click OK to accept the profile.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
Modification Type: | Major | Last Reviewed: | 5/26/2001 |
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Keywords: | kbbug kbEnableMove KB292255 |
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