OL2002: The Theme Is Removed When You Change Your Signature (291523)
The information in this article applies to:
This article was previously published under Q291523 This article discusses a Beta test product that is not yet announced or released publicly by Microsoft.
Please feel free to familiarize yourself with this product, test it, and report problems to Microsoft.
SYMPTOMS
If you are using a default theme and you change your signature, the theme setting is no longer applied to new messages.
CAUSE
This problem occurs when you have Hypertext Markup Language (HTML) as your mail format, and Microsoft Word as your e-mail editor.
RESOLUTION
To resolve this problem, restore the theme. To do this:
- Open a new message.
- On the Options menu, click Stationary.
- Click the Theme button, and then select the theme that you want.
- Click OK at both the Themes and the E-mail Options screens, and then close the message.
- Open a new message, and the theme is now applied.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
Modification Type: | Minor | Last Reviewed: | 7/27/2006 |
---|
Keywords: | kbbug kbpending KB291523 |
---|
|