OL2002: Error Message Appears After You Reply to Import Summary E-mail Created in Exchange 5.5 (284412)
The information in this article applies to:
This article was previously published under Q284412 SYMPTOMS
When you try to generate an import summary by using Microsoft Exchange Server 5.5, the process does not work, but you are able to save the results to the Inbox. When you try to reply to the e-mail, you receive the following error message:
Task Microsoft Exchange Server - Sending and receiving - reported an error: Unknown error 0x080040502
There is no error message stating that the e-mail address is invalid.
CAUSE
This behavior can occur when a damaged e-mail address is typed into the To, CC, or BCC box.
RESOLUTION
To resolve this behavior, change the e-mail address to one that you know is not damaged.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
Modification Type: | Minor | Last Reviewed: | 7/27/2006 |
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Keywords: | kbbug kbnofix KB284412 |
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