User Remote Access Permission Is Not Set When You Use the Add User Wizard (282905)
The information in this article applies to:
- Microsoft Small Business Server 2000
This article was previously published under Q282905 SYMPTOMS
When you use the Add User Wizard to create user accounts, if you click to select the Allow remote access permission (dial-in or VPN) check box, when you open the user's properties, and then click the Dial-in tab, the Deny Access option is displayed instead of Allow access.
CAUSE
This issue occurs if you view the Dial-in tab before the Add User wizard has modified the User's remote access permissions.
RESOLUTION
To resolve this issue, close the user's properties, and then wait a few minutes for the changes to be made.STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
Modification Type: | Minor | Last Reviewed: | 1/18/2006 |
---|
Keywords: | kbprb kbui KB282905 |
---|
|