OL2002: Error Message Appears When You Are Importing ECCO 4.01 Files to Outlook 2002 (278077)
The information in this article applies to:
This article was previously published under Q278077 SYMPTOMS
When you import an ECCO Pro 4.01 file into Outlook 2002, the following error message may appear after you click Next in the Import a File Wizard to import the selected file:
The file file name must be opened in Ecco before the import can proceed. Click OK when Ecco is ready or Cancel if the file was not opened.
If you click OK and try again to import the file, the same error message appears during the import process. This behavior occurs on computers that are running international operating systems and Microsoft Office XP versions.
CAUSE
This behavior occurs when you try to import shared files from ECCO.
WORKAROUND
To work around this behavior, turn off the shared option in ECCO and try the import again.
Modification Type: | Major | Last Reviewed: | 4/25/2001 |
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Keywords: | kb3rdparty kberrmsg kbprb KB278077 |
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