OLEXP: Import and Export Menu Items Are Unavailable in the Address Book (268579)
The information in this article applies to:
- Microsoft Outlook Express 5.01 for Windows NT 4.0
- Microsoft Outlook Express 5.0 for Windows NT 4.0
- Microsoft Outlook Express 5.01 for Windows 98
- Microsoft Outlook Express 5.0 for Windows 98
- Microsoft Outlook Express 5.01 for Windows 95
- Microsoft Outlook Express 5.0 for Windows 95
- Microsoft Outlook Express 5.01 for Windows 2000
This article was previously published under Q268579 SYMPTOMS
When you access the Microsoft Windows Address Book from within either Outlook or Microsoft Outlook Express, the Import and Export menu items are unavailable.
CAUSE
The address book is configured to share contact information.
WORKAROUND
To work around this behavior, configure the address book not to share contact information:
- Close all programs.
- Click Start, click Run, type wab in the Open box, and then click OK.
- On the Tools menu in the address book, click Options.
- Click Do not share contact information among Microsoft Outlook and other applications, and then click OK.
- Close the address book.
Modification Type: | Minor | Last Reviewed: | 7/16/2004 |
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Keywords: | kbprb KB268579 |
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