Internet Explorer 5 and Outlook Express 5 Stops Responding or Experiences Performance Issues (268113)



The information in this article applies to:

  • Microsoft Outlook Express 5.01 for Windows 98 Second Edition
  • Microsoft Outlook Express 5.0 for Windows 98
  • Microsoft Outlook Express 5.0 for Windows 95
  • Microsoft Internet Explorer 5.01 for Windows 98 Second Edition
  • Microsoft Internet Explorer 5.0 for Windows 98
  • Microsoft Internet Explorer 5.0 for Windows 95

This article was previously published under Q268113

SYMPTOMS

When you are using Internet Explorer 5 and Outlook Express 5, the computer may experience performance issues or stop responding (hang).

CAUSE

These issues may occur if you are using McAfee VirusScan 4.02 or 4.03.

RESOLUTION

To resolve this issue, visit the following McAfee online technical support Web page:

Modification Type:MinorLast Reviewed:1/14/2006
Keywords:kb3rdparty kbprb KB268113