OLEXP: Error 0x800C013B When You Attempt to Send a Message in Outlook Express 5 (253795)
The information in this article applies to:
- Microsoft Outlook Express 5.5 for Windows 98
- Microsoft Outlook Express 5.01 for Windows 98
- Microsoft Outlook Express 5.0 for Windows 98
This article was previously published under Q253795 For information about the differences between Microsoft Outlook Express and Microsoft Outlook e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base: 257824 OL2000: Differences Between Outlook and Outlook Express SYMPTOMS
When you try to send a message in Outlook Express, you may receive the following error message:
An unknown error has occurred.
Protocol: SMTP, Port: 0, Secure(SSL): No, Error Number: 0x800C013B.
CAUSE
This behavior can occur if the Sent Items.dbx file is damaged.
RESOLUTION
To resolve this issue, rename the Sent Items.dbx file from the Outlook Express e-mail files:
- Click Start, point to Find, and then click Files or Folders.
- In the Named box, type Sent Items.dbx.
- In the Look In box, click your primary hard disk (usually drive C), and then click Find Now.
- Right-click the Sent Items.dbx file, and then click Rename.
- Type Sent Items.old, and then click OK.
- Restart Outlook Express. This action automatically creates a new Sent Items.dbx file.
Modification Type: | Major | Last Reviewed: | 6/28/2004 |
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Keywords: | kberrmsg kbprb KB253795 |
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