OLEXP: Multiple Instances of Outlook Express 5.5 After You Quit the Program (250025)
The information in this article applies to:
- Microsoft Outlook Express 5.5 for Windows Millennium Edition
This article was previously published under Q250025 For information about the differences between Microsoft Outlook Express and Microsoft Outlook e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base: 257824 OL2000: Differences Between Outlook and Outlook Express Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information. SYMPTOMS
When you quit Outlook Express, multiple instances of the program may still be running. You may also receive error messages when you try to quit Outlook Express.
CAUSE
This behavior can occur if McAfee Virus Shield 4.0 is installed on your computer.
RESOLUTION
To resolve this issue, either remove McAfee Virus Shield 4.0 or contact McAfee technical support to obtain an update. For more information, please see the following McAfee Web site:
Modification Type: | Major | Last Reviewed: | 6/24/2004 |
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Keywords: | kbprb KB250025 |
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