STOP Error Message Appears When Backing Up Long File Names from Novell Server (246515)
The information in this article applies to:
- Microsoft Windows NT Server 4.0
This article was previously published under Q246515 SYMPTOMS
When you run Cheyenne's ARCserve on a Compaq ProLiant 6000 Dual Processor server running Microsoft Windows NT Server 4.0, you may receive a STOP 0x0A or STOP 0x1E error message. This may occur during the backup of files with long names from a Novell-based server to the Windows NT-based server.
CAUSE
The cause is unknown.
RESOLUTION
To resolve this issue, do one or more of the following, depending on the type of error message:
- To resolve the STOP 0x0A error message, install the latest Compaq
Software Support Disk (SSD) for Windows NT Server 4.0 on the
Windows NT-based server. To obtain the latest SSD, visit the
following Compaq Computer Corp. Web site at:
- To resolve the STOP 0x1E message, install the IntraNetware Support
Pack 4E or later on the Novell-based server. To obtain the latest
IntraNetware Support Pack, visit the following Novell, Inc. Web
site at:
- Install the latest Cheyenne ARCserve patch on the Windows NT-based
server. To obtain it, visit the following Computer Associates Web
site at:
The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.
Modification Type: | Major | Last Reviewed: | 8/27/2002 |
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Keywords: | kbprb KB246515 |
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