Print Jobs Sent From LPR Print Server Are Not Printed and Appear as Zero Bytes (245010)
The information in this article applies to:
- Microsoft Windows NT Server 4.0
This article was previously published under Q245010 SYMPTOMS
When you use a computer running Microsoft Windows NT Server 4.0 Service Pack 3 as a line printing utility (LPR) print server, print jobs that you send using the LPR print server may all appear as zero-byte print jobs in the print queue. When this occurs, the print jobs may not be printed. However, the print server correctly handles print jobs you send from client computers.
CAUSE
This behavior can occur if you use Seagate Backup Exec version 7.0.
RESOLUTION
To resolve this issue, contact Seagate to inquire about the availability of a fix for this issue.
To work around this issue, disable Seagate Backup Exec version 7.0. For information about how to disable Seagate Backup Exec version 7.0, view the documentation included with Seagate Backup Exec version 7.0, or contact Seagate.
MORE INFORMATIONThe third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.
Modification Type: | Major | Last Reviewed: | 8/27/2002 |
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Keywords: | kb3rdparty kbprb kbprint KB245010 |
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