Error Message: Unable to Find Toolbar Window (240367)
The information in this article applies to:
- Microsoft Internet Explorer 5.0 for Windows NT 4.0
- Microsoft Internet Explorer 5.0 for Windows 98
- Microsoft Internet Explorer 5.0 for Windows 95
This article was previously published under Q240367 SYMPTOMS
When you attempt to open Windows Explorer or My Computer, after you install Internet Explorer, you may receive the following error message:
Unable to find toolbar window.
CAUSE
This issue can occur if you are running a version of West Group WestCiteLink earlier than 2.1; also Westgate, Westmate or Westcheck.
RESOLUTION
To resolve this issue, download and install WestCiteLink version 2.1 or later. For information about obtaining the latest version of the WestCiteLink software, please click the link below to visit the West Group Web site:
Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information. The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.
Modification Type: | Major | Last Reviewed: | 11/14/2003 |
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Keywords: | kb3rdparty kberrmsg kbprb kburl KB240367 |
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