Works 2000: Cannot Close the "Save As Template" Dialog Box When You Clear a Default Template (239264)
The information in this article applies to:
- Microsoft Works 2000
- Microsoft Works Suite 2000
This article was previously published under Q239264 SYMPTOMS
When you are using the Microsoft Works 2000 Spreadsheet, and you clear a default template, and you then click OK in the Save As Template dialog box, the dialog box does not close.
CAUSE
This behavior can occur because you must click the Cancel button after you have cleared a default template to close the Save As Template dialog box.
RESOLUTION
To clear the default template and close the Save As Template dialog box, click Cancel.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article. REFERENCESFor more information about creating a default template, click Microsoft Microsoft Works Help on the Help menu, type create a template in the Office Assistant or the Answer Wizard, and then click Search to view the topic.
Modification Type: | Major | Last Reviewed: | 6/29/2004 |
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Keywords: | kbAddIn kbbug kbpending KB239264 |
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