You may receive a "The project item cannot be copied" error message when you start the Legal Pleading Wizard in Word 2002 (235678)



The information in this article applies to:

  • Microsoft Word 2002

This article was previously published under Q235678
For a Microsoft Outlook 2000 version of this article, see 815005.

SYMPTOMS

When you start the Legal Pleading Wizard, one of the following symptoms may occur:
  • You receive the following error message:
    "The project item cannot be copied."
    -or-
  • Word may appear to stop responding (hang).

CAUSE

This behavior can occur when either of the following conditions exists:
  • A startup item in the Startup folder may be causing a problem when you use the Legal Pleading Wizard in Microsoft Word.

    -or-
  • The Word in Works Suite Add-in from Microsoft Works Suite 2000, Microsoft Works Suite 2001, or Microsoft Works Suite 2002 is installed.

RESOLUTION

A supported fix is now available from Microsoft, but it is only intended to correct the problem described in this article for Word 2002. Only apply it to systems that are experiencing this specific problem. This fix may receive additional testing to further ensure product quality.

The Global version of this fix has the file attributes (or later) that are listed in the following table. The dates and times for these files are listed in coordinated universal time (UTC). When you view the file information, it is converted to local time. To find the difference between UTC and local time, use the Time Zone tab in the Date and Time tool in Control Panel.
   Date         Time   Size       File name     
   ---------------------------------------------
   20-Dec-2002  19:12  5,795,080  Winword.msp 
   20-Dec-2002  19:54  6,637,840  Winwordff.msp 

				
After the hotfix is installed, the following files will have the listed attributes or later:
   Date         Time   Version      Size        File name     
   ---------------------------------------------------------
   19-Dec-2002  22:41  10.0.4817.0  10,598,984  Winword.exe

				

WORKAROUND

To work around this problem, use one of the following methods, as appropriate.

Method 1: Remove Items from the Startup Folders

When you start Word, Word automatically loads templates and add-ins that are located in the Startup folders. Errors in Word may be the result of conflicts or problems with an add-in. To determine whether an item in a Startup folder is causing the problem, you can temporarily remove the items from the folder.

Word loads items from both the Office Startup folder and the Word Startup folder. To remove items from the Startup folders, follow these steps:
  1. Quit all instances of Word. If you use Word as your e-mail editor, be sure to quit Microsoft Outlook also.
  2. On your Windows desktop, double-click My Computer, and then find your Office Startup folder. The default location is:
  3. Microsoft Word 2002:

    C:\Program Files\Microsoft Office\Office10\Startup

  4. Drag each item from the Startup folder to the desktop. (Or create a folder on your desktop, and then drag each item to this new folder.)

    Note To create a new folder on the desktop, right-click a blank area on the desktop, point to New, and then click Folder.
  5. Find the Word Startup folder. The default location for the Word Startup folder is:

    On Microsoft Windows 98 without profiles enabled:

    C:\Windows\Application Data\Microsoft\Word\Startup

    On Windows 98 with profiles enabled, or on Microsoft Windows NT 4.0:

    C:\Windows\user name\Application Data\Microsoft\Word\Startup

    On Microsoft Windows 2000 and Microsoft Windows XP:

    C:\Documents and Settings\user name\Application Data\Microsoft\Word\Startup

    Drag each item from the Startup folder to the desktop. (Or create a folder on your desktop, and then drag each item to this new folder.)
  6. Start Word.

    If you can no longer reproduce the problem, and if you removed multiple items from the Startup folder or folders, try to determine which item is causing the problem. To do this, add each item back to its Startup folder, one by one. After you add each item, try to reproduce the problem. If the problem occurs after you add an item, that item is probably causing the problem.

Method 2: Remove the Works Add-in

If the Word in Works Suite Add-in is installed, remove it by following these steps:
  1. Click Start, point to Settings, and then click Control Panel.

    Note In Windows XP, click Start and then click Control Panel.
  2. Double-click Add/Remove Programs.

    Note In Windows XP, click Add or Remove Programs.
  3. Double-click Word in Works Suite Add-In or Microsoft Works Suite Add-In for Microsoft Word.
  4. Follow the directions to remove the program.

Modification Type:MinorLast Reviewed:7/27/2006
Keywords:kbQFE KBHotfixServer kbstoprespond kbofficexppresp3fix kbAddIn kbprb KB235678