XFOR: GroupWise Attached Object Does Not Appear in Exchange Server (234380)



The information in this article applies to:

  • Microsoft Exchange Server 5.5

This article was previously published under Q234380

SYMPTOMS

When a Microsoft Exchange Server User opens mail sent from a Novell GroupWise user, the mail only contains the message body and not the attached objects.

CAUSE

The Novell GroupWise API gateway does not process the attached object.

RESOLUTION

For additional information on this issue, refer to Novell's Web site at:

MORE INFORMATION

The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

Modification Type:MinorLast Reviewed:4/28/2005
Keywords:kbprb KB234380