Business Planner: Unable to Scroll Through Index with IntelliMouse Wheel (233437)
The information in this article applies to:
- Microsoft Business Planner
This article was previously published under Q233437 SYMPTOMS
When you attempt to use the Microsoft IntelliMouse wheel to scroll in
Microsoft Business Planner, you may be unable to scroll through the index
of keywords and titles.
CAUSE
This behavior can occur if Business Planner is installed on a Microsoft
Windows 95-based computer.
RESOLUTION
To resolve this issue, download and install the latest version of the
Microsoft IntelliPoint software from the following Microsoft Web site:
STATUSMicrosoft has confirmed that this is a problem in Microsoft Business Planner.
Modification Type: | Major | Last Reviewed: | 7/25/2001 |
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Keywords: | kbbug kbenv kbHardware KB233437 |
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