Stationery Not Added to New E-Mail Messages in Outlook Express (229305)



The information in this article applies to:

  • Microsoft Internet Explorer 5.0 for Windows NT 4.0
  • Microsoft Internet Explorer 5.0 for Windows 98
  • Microsoft Internet Explorer 5.0 for Windows 95

This article was previously published under Q229305

SYMPTOMS

When you create a new e-mail message in Outlook Express or Internet Explorer, the stationary you configured to use in new messages may not be displayed.

CAUSE

This issue can occur if you right-click a name in the Contacts window, and then click Send E-mail.

RESOLUTION

To work around this issue, click New Message on the Message menu or click New Mail on the Outlook Express toolbar.

Modification Type:MajorLast Reviewed:11/14/2003
Keywords:kbenv kbprb KB229305