Forward Button May Be Unavailable in Outlook Express 5 (227103)



The information in this article applies to:

  • Microsoft Outlook Express 5.0 for Windows NT 4.0
  • Microsoft Outlook Express 5.0 for Windows 98
  • Microsoft Windows 98 Second Edition

This article was previously published under Q227103

SYMPTOMS

When you click the Select All command on the Edit menu in Outlook Express 5, the Forward button may be unavailable.

CAUSE

This behavior can occur if you do not select a message before you click the Select All command.

RESOLUTION

To work around this behavior, click one or more messages before you click Select All, or click Forward on the Message menu.

Modification Type:MajorLast Reviewed:6/28/2004
Keywords:kbprb kbui KB227103