Dr. Watson Access Violation Error Message Adding User Licenses (225365)
The information in this article applies to:
- Microsoft BackOffice Small Business Server 4.5
This article was previously published under Q225365 SYMPTOMS
When you add user licenses to a BackOffice Small Business Server
computer or when you use the "Small Business Server Upgrade to Windows NT" disk, you may receive a Dr. Watson access violation error message.
CAUSE
This problem can occur because the add user process requires you to restart the server twice. After the first restart, the server starts in a
special unprotected mode. If the server remains in this mode for an extended period of time (typically ten minutes or more) the Dr. Watson access violation error message may be generated.
RESOLUTION
To work around this problem, restart your server, and then restart the Bump Pack Add License process. When you are prompted to insert the license disk, do so, and then permit the server to restart when it finishes adding the licenses.
STATUSMicrosoft has confirmed that this is a problem in BackOffice Small Business Server 4.5.
Modification Type: | Major | Last Reviewed: | 11/22/2000 |
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Keywords: | kbenv kberrmsg kbprb kbui KB225365 |
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