SBS Modem Unavailable if Clients Do Not Disconnect (224499)
The information in this article applies to:
- Microsoft BackOffice Small Business Server 4.0
- Microsoft BackOffice Small Business Server 4.0a
- Microsoft BackOffice Small Business Server 4.5
This article was previously published under Q224499 SYMPTOMS
When you try to use a Small Business Server (SBS) modem by using Modem Sharing on your client computer, you may be unable to do so.
CAUSE
This issue can occur if another modem-sharing client computer is using the SBS modem. Client computers that dial out by using the SBS modem are permitted exclusive use of the modem, and this prevents other users from using the same modem. Note that this issue can occur if a user does not explicitly disconnect from the server or quit the communication-related program that uses the shared modem.
RESOLUTION
To resolve this issue, clients that use the SBS modem must disconnect from the SBS modem or communication-related program that uses the shared modem.
Modification Type: | Major | Last Reviewed: | 10/27/2003 |
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Keywords: | kbnetwork kbprb kbui KB224499 |
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