OL2000: (IMO) Exporting Internet Account Information Fails (222381)
The information in this article applies to:
This article was previously published under Q222381 NOTE: These procedures only apply if you have installed Outlook with the Internet Mail Only option. To determine your installation type, click About Microsoft Outlook on the Help menu. If you have the Internet Mail Only option installed, you see "Internet Mail Only". For information about the differences between Microsoft Outlook and Microsoft Outlook Express e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base: 257824 OL2000: Differences Between Outlook and Outlook Express SYMPTOMS
If you attempt to export your Internet mail account to an Internet Account file (.iaf) file, there may be some activity but the file is not saved.
CAUSE
The account name contains one or more double-quotation marks (").
RESOLUTION
Remove all double-quotation marks from the account name before exporting the account to a file.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
Modification Type: | Major | Last Reviewed: | 9/29/2003 |
---|
Keywords: | kbbug kbnofix KB222381 |
---|
|