Options Unavailable in the Import/Export Wizard (221067)



The information in this article applies to:

  • Microsoft Internet Explorer 5.0 for Windows NT 4.0
  • Microsoft Internet Explorer 5.0 for Windows 98
  • Microsoft Internet Explorer 5.0 for Windows 95

This article was previously published under Q221067

SYMPTOMS

When you attempt to use the Import/Export Wizard, the "Import from an Application" and "Export to an Application" options may be unavailable.

CAUSE

This problem can occur if Netscape Navigator is not installed on your computer and a Netscape Navigator default profile is not created.

STATUS

This behavior is by design.

MORE INFORMATION

The Import/Export Wizard replaces the Bookmarks Converter (Winbm2fv.exe) tool. A default profile is created after you start Netscape the first time.

For additional information about the Bookmarks Converter tool, please see the following article in the Microsoft Knowledge Base:

152681 How to Use Netscape Navigator Bookmarks in Internet Explorer

The following file is available for download from the Microsoft Download Center:
For additional information about how to download Microsoft Support files, click the following article number to view the article in the Microsoft Knowledge Base:

119591 How to Obtain Microsoft Support Files from Online Services

Microsoft scanned this file for viruses. Microsoft used the most current virus-detection software that was available on the date that the file was posted. The file is stored on secure servers that prevent any unauthorized changes to the file.


Modification Type:MajorLast Reviewed:11/14/2003
Keywords:kbgraphxlinkcritical kbprb kbui KB221067