Unable to Export Favorites or Cookies (221045)



The information in this article applies to:

  • Microsoft Internet Explorer 5.0 for Windows NT 4.0
  • Microsoft Internet Explorer 5.0 for Windows 98
  • Microsoft Internet Explorer 5.0 for Windows 95

This article was previously published under Q221045

SYMPTOMS

When you attempt to use the Import/Export Wizard, you may receive one of the following error messages:
Unable to export favorites

Unable to export cookies

CAUSE

This problem can occur if you specify a folder that does not exist.

RESOLUTION

To work around this problem, accept the default folder or click Browse to specify an existing folder.

NOTE: You are unable to create a new folder in the Import/Export Wizard.

MORE INFORMATION

You are able to type a new folder in the "Import from a File or Address" box, however, a new folder is not created and you receive one of the error messages when you click Finish.

Modification Type:MajorLast Reviewed:11/14/2003
Keywords:kberrmsg kbprb KB221045