FP2000: Help Does Not Start After You Import File from Floppy Disk (219781)
The information in this article applies to:
This article was previously published under Q219781 SYMPTOMS
When you import a file from a floppy disk, Microsoft FrontPage 2000 Help
may not start when the floppy disk is not in the floppy disk drive.
CAUSE
This behavior can occur if you run FrontPage 2000 on a Microsoft Windows
95-based computer.
RESOLUTION
To work around this problem:
- Place the floppy disk in the floppy disk drive.
- Quit and then restart FrontPage.
- Copy the files from the floppy disk to a temporary location
on your hard disk.
- Import the files from the temporary location on your
hard disk.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
Modification Type: | Major | Last Reviewed: | 12/2/2000 |
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Keywords: | kbbug KB219781 |
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