OLEXP: Preview Pane Properties Are Unavailable (201067)



The information in this article applies to:

  • Microsoft Outlook Express 5.0 for Windows NT 4.0
  • Microsoft Outlook Express 4.01 for Windows NT 4.0 SP 1
  • Microsoft Outlook Express 4.01 for Windows NT 4.0 SP 2
  • Microsoft Outlook Express 4.0 for Windows NT 4.0
  • Microsoft Outlook Express 5.0 for Windows 98
  • Microsoft Outlook Express 4.01 for Windows 98 SP 1
  • Microsoft Outlook Express 4.01 for Windows 98 SP 2
  • Microsoft Outlook Express 5.0 for Windows 95
  • Microsoft Outlook Express 4.01 for Windows 95 SP 1
  • Microsoft Outlook Express 4.01 for Windows 95 SP 2
  • Microsoft Outlook Express 4.0 for Windows 95

This article was previously published under Q201067
For information about the differences between Microsoft Outlook Express and Microsoft Outlook e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base:

257824 OL2000: Differences Between Outlook and Outlook Express

SYMPTOMS

When you click Link on the View menu to view the Window Layout Properties dialog box, all the options and check boxes under Preview Pane may be unavailable.

CAUSE

This behavior can occur if you are currently viewing the layout properties for the Outlook Express window.

RESOLUTION

To resolve this behavior, click the server or folder for which you want to configure the preview pane, and then click Layout on the View menu.

MORE INFORMATION

The preview pane can be configured separately for news, Internet Message Access Protocol (IMAP), and mail servers.

Modification Type:MajorLast Reviewed:6/24/2004
Keywords:kbenv kbprb kbui KB201067