OL2000: Text Missing from E-mail Message Sent to cc:Mail Client (197164)
The information in this article applies to:
This article was previously published under Q197164 SYMPTOMS
When you use the Microsoft Outlook Support for Lotus cc:Mail, to send e-
mail with an attachment to a recipient using a Lotus cc:Mail client or a
Lotus Notes client, the attachment appears in the message received but the
message text may be missing.
CAUSE
You sent the message using Plain Text or HTML as the message format.
RESOLUTION
Change the Outlook default message format to "Microsoft Outlook Rich Text"
and change the Lotus cc:Mail service default delivery property to "Send
using Microsoft Exchange rich text format."
Modification Type: | Major | Last Reviewed: | 10/8/2003 |
---|
Keywords: | kbprb KB197164 |
---|
|