MSPS: E-Mail Message Playback from Remote Location Is Choppy (196110)
The information in this article applies to:
- Microsoft Cordless Phone System 1.0
This article was previously published under Q196110 SYMPTOMS
When you attempt to listen to e-mail messages from a remote location
using Microsoft Call Manager, message playback may be choppy or you may
hear an excessive amount of static on the line.
CAUSE
This behavior can occur if Microsoft Outlook Express is in use at the same
time you attempt to listen to e-mail messages from a remote location.
RESOLUTION
To prevent this issue from occurring, make sure Outlook Express is not
in use at the same time you attempt to listen to e-mail messages from a
remote location.
MORE INFORMATION
Call Manager uses Outlook Express to store e-mail messages.
If Outlook Express is used to compose or read e-mail at the same time
you attempt to listen to e-mail messages from a remote location, audio
quality of message playback deteriorates markedly.
Modification Type: | Major | Last Reviewed: | 10/13/1999 |
---|
Keywords: | kbprb kbsound KB196110 |
---|
|