OLEXP: Cannot See Downloaded Messages in Outlook Express (191632)
The information in this article applies to:
- Microsoft Outlook Express 4.0 for Windows NT 4.0
- Microsoft Outlook Express 4.0 for Windows 95
This article was previously published under Q191632 SYMPTOMS
When you download messages from an Internet Message Access Protocol (IMAP)
server, you may not see the downloaded messages.
CAUSE
This behavior can occur if two folders have the same name but are
capitalized differently. Some IMAP servers treat destination folders as
case sensitive.
RESOLUTION
To work around this behavior, do not use the same name for two different
destination folders.
Modification Type: | Major | Last Reviewed: | 10/9/2003 |
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Keywords: | kbenv kbprb KB191632 |
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