"Error Initializing Modem" with pcANYWHERE 7.0 (190840)
The information in this article applies to:
This article was previously published under Q190840 If this article does not describe your hardware-related issue, please see the following Microsoft Web site to view more articles about hardware: SYMPTOMS
When you use Symantec pcANYWHERE to dial out by modem to establish a
connection, you may receive an "Error initializing modem" error message.
When this occurs, the modem continues to dial out and the connection is
established. The functionality of pcANYWHERE is not affected, but the
error message may appear every time you dial out with a modem to establish
a pcANYWHERE connection.
CAUSE
This behavior is caused by pcANYWHERE 7.0 trying to make two calls at once.
RESOLUTION
To resolve this issue, contact Symantec to upgrade to pcANYWHERE 7.5 or
later.
To work around this issue, click OK when you receive the "Error
initializing modem" error message.
MORE INFORMATION
The third-party product discussed in this article is manufactured by a
vendor independent of Microsoft; we make no warranty, implied or other-
wise, regarding this product's performance or reliability.
Modification Type: | Major | Last Reviewed: | 7/13/2006 |
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Keywords: | kb3rdparty kberrmsg kbprb KB190840 |
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