OL98: Some Graphics in Stationery Do Not Print (188669)
The information in this article applies to:
This article was previously published under Q188669 SYMPTOMS
When you use a non-color printer and print an e-mail message that contains Hypertext Markup Language (HTML) stationery that includes a background or graphics in
Outlook 98,
some of the images are missing from the printed page.
CAUSE
This problem can occur because in the Microsoft Internet Explorer properties, on the Advanced tab, under Printing, the Print background colors and images setting is disabled by default.
RESOLUTION
To resolve this issue, use one of the following methods, as applicable:
- If you use Internet Explorer 4.0:
- Start Internet Explorer.
- On the View menu, click Internet Options.
- Click the Advanced tab.
- Under Printing, click to select the Print Background Colors and Images check box.
- Click Apply, and then click OK.
- If you use Internet Explorer 5:
- Start Internet Explorer.
- On the Tools menu, click Internet Options.
- Click the Advanced tab.
- Under Printing, click to select the Print Background Colors and Images check box.
- Click Apply, and then click OK.
REFERENCES
For more information on using stationery, please see the following articles
in the Microsoft Knowledge Base:
182401
OL98: Working with HTML Stationery
182222
OL98: How to Create or Modify Outlook Stationery
Modification Type: | Major | Last Reviewed: | 3/4/2000 |
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Keywords: | kbprb KB188669 |
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