Error Message: CWBNW6101 - Unable to Start Network Drive (188451)
The information in this article applies to:
This article was previously published under Q188451 SYMPTOMS
When you start your Windows 98-based computer, you may receive the
following IBM Client Access program error message:
CWBNW6101 - Unable to start Network Drive
Cause: The Network Drive function is not compatible with the level of
Windows 95 currently running on this PC. Network Drives support will
not be available.
Recovery: Contact IBM service to see if a version of the Network Drive
function is available for this level of Windows 95
CAUSE
This behavior can occur if you are running the IBM Client Access program
version 3.1.2 or earlier. This program is designed to detect the version
of Windows that is installed on your computer, but it is unable to
recognize Windows 98 as a valid version of Windows. When this occurs, the
version check process does not finish correctly.
RESOLUTION
To resolve this issue, contact IBM to inquire about the availability of a
fix for this issue.
STATUS
Microsoft has confirmed that this behavior is not caused by a problem
in Windows 98, but may be caused by design changes in Windows 98. For
more information about resolving this issue, contact the program's
manufacturer.
MORE INFORMATION
The third-party products discussed here are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise,
regarding these products' performance or reliability.
Modification Type: | Minor | Last Reviewed: | 12/16/2004 |
---|
Keywords: | kb3rdparty kberrmsg kbnetwork kbprb KB188451 |
---|
|