OLEXP: Background of E-mail Message Prints in Color (186877)



The information in this article applies to:

  • Microsoft Outlook Express 5.5 for Windows NT 4.0
  • Microsoft Outlook Express 5.01 for Windows NT 4.0
  • Microsoft Outlook Express 5.0 for Windows NT 4.0
  • Microsoft Outlook Express 4.01 for Windows NT 4.0 SP 1
  • Microsoft Outlook Express 4.01 for Windows NT 4.0 SP 2
  • Microsoft Outlook Express 4.0 for Windows NT 4.0
  • Microsoft Outlook Express 5.5 for Windows 95
  • Microsoft Outlook Express 5.01 for Windows 95
  • Microsoft Outlook Express 5.0 for Windows 95
  • Microsoft Outlook Express 4.01 for Windows 95 SP 1
  • Microsoft Outlook Express 4.01 for Windows 95 SP 2
  • Microsoft Outlook Express 4.0 for Windows 95

This article was previously published under Q186877
For information about the differences between Microsoft Outlook Express and Microsoft Outlook e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base:

257824 OL2000: Differences Between Outlook and Outlook Express

SYMPTOMS

When you print e-mail messages, the background may print in color.

CAUSE

This behavior occurs when the "Print background colors and images" check box is selected in Internet Explorer.

RESOLUTION

To print e-mail messages without background color, follow these steps:

  1. Start Internet Explorer, and then click Internet Options on the View menu.
  2. Click the Advanced tab, and then click to clear the "Print background colors and images" check box. Click OK.

Modification Type:MajorLast Reviewed:6/29/2004
Keywords:kbprb kbprint KB186877