Graphics Problems with Yukon Trail and the Active Desktop (186363)
The information in this article applies to:
- Microsoft Windows 98
- Microsoft Windows 95
This article was previously published under Q186363 SYMPTOMS
When you run the Yukon Trail program, the graphics displayed on the screen
may be unclear.
CAUSE
This behavior can occur because the Yukon Trail program is not totally
compatible with the Active Desktop.
RESOLUTION
To work around this issue, disable the Active Desktop. To do so, use the
following steps:
- Right-click the desktop, click Properties, and then click the Web tab.
- Click the "View my Active Desktop as a web page" check box to clear it,
and then click Apply.
- Click OK, and then restart your computer.
MORE INFORMATION
The third-party product discussed in this article is manufactured by a
vendor independent of Microsoft; we make no warranty, implied or
otherwise, regarding this product's performance or reliability.
Modification Type: | Minor | Last Reviewed: | 12/16/2004 |
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Keywords: | kb3rdparty kbdisplay kbprb KB186363 |
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