OL98: (IMO) Fax Messages Sent Using Wrong Account (183708)
The information in this article applies to:
This article was previously published under Q183708 NOTE: These procedures only apply if you have installed Outlook with the Internet Mail Only option. To determine your installation type, click About Microsoft Outlook on the Help menu. If you have the Internet Mail Only option installed, you see "Internet Mail Only". For information about the differences between Microsoft Outlook and Microsoft Outlook Express e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base: 257824 OL2000: Differences Between Outlook and Outlook Express SYMPTOMS
When you send a fax message to one of your Contacts using Symantec WinFax
Starter Edition (WSE) in Microsoft Outlook 98, it is not transmitted as a
fax, but instead is sent as an e-mail message.
CAUSE
The Contact to whom you are sending the fax has both an e-mail address
and a fax number, and WSE is not your default messaging account.
RESOLUTION
Use one of the following methods to send your message:
- In your open fax message, on the File menu, point to Send Using and
click "Symantec WinFax Starter Edition."
- In your open fax message, click Options on the standard toolbar, click
to select Symantec WinFax Starter Edition in the Send Message Using
list, click Close, and then click Send on the standard toolbar.
- In your open fax message, on the View menu, click Options, select
"Symantec WinFax Starter Edition" in the Send Message Using list, click
Close, and then click Send on the standard toolbar.
Modification Type: | Major | Last Reviewed: | 11/21/2000 |
---|
Keywords: | kbprb KB183708 |
---|
|