OL98: Reply Ticking Does Not Work Using HTML or WordMail Format (183326)
The information in this article applies to:
This article was previously published under Q183326 SYMPTOMS
When you reply or forward a message with reply ticking enabled, the
character you selected to prefix each line of text does not appear.
Either a vertical line appears along the left side of the
original message, or a vertical line appears along the left side of the
Sender, Date, Recipient, and Subject information block.
CAUSE
The message uses formatting that does not support reply ticking.
RESOLUTION
If the message format is HTML, there is no workaround.
If the message format is WordMail, close the item and change the default
mail format to either Microsoft Outlook Rich Text or Plain Text, and then
reply or forward the message.
To change the mail format, follow these steps:
- On the Tools menu, click Options.
- Click the Mail Format tab.
- Click to select either Microsoft Outlook Rich Text or Plain Text from
the Message Format list, and click OK.
Modification Type: | Major | Last Reviewed: | 8/9/1999 |
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Keywords: | kbprb KB183326 |
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