Reply Button Is Missing from the Microsoft Exchange Toolbar (179126)



The information in this article applies to:

  • Microsoft Windows CE 2.0 for the Handheld PC
  • Microsoft Windows CE Services 2.1
  • Microsoft Windows CE Services 2.0

This article was previously published under Q179126

SYMPTOMS

After you upgrade your desktop computer to Microsoft Windows CE Services version 2.0, the Reply button on the toolbar in Microsoft Exchange may be missing.

CAUSE

This behavior can occur when Windows CE Services 2.0 adds a Windows CE Inbox Transfer button to the toolbar in Microsoft Exchange.

RESOLUTION

To resolve this behavior, configure the toolbar in Microsoft Exchange to display the Reply button. To do so, use the following steps:
  1. In Microsoft Exchange, click Customize Toolbar on the Tools menu.
  2. In the Toolbar Buttons box, click Reply, click Move Up or Move Down to move the button to the position you want, and then click Close.

Modification Type:MajorLast Reviewed:10/20/2003
Keywords:kbui KB179126