Cannot Connect to AS/400 with Internet Explorer 4.0 Installed (177844)



The information in this article applies to:

  • Microsoft Internet Explorer 4.0 for Windows 95

This article was previously published under Q177844

SYMPTOMS

After you install Internet Explorer 4.0 on a Windows 95-based computer, you may be unable to connect to an AS/400 computer.

CAUSE

This behavior can occur if Internet Explorer 4.0 is installed on a computer running NetSoft Elite to connect to an AS/400 computer.

RESOLUTION

To resolve this issue, contact NetSoft to inquire about a resolution for this issue.

REFERENCES

The third-party product discussed in this article is manufactured by a vendor independent of Microsoft; we make no warranty, implied or otherwise, regarding this product's performance or reliability.

Modification Type:MajorLast Reviewed:10/3/2003
Keywords:kb3rdparty kbenv kbnetwork KB177844