XFOR: Migrated GroupWise Users Cannot See Migrated Messages (176740)
The information in this article applies to:
- Microsoft Exchange Server 5.5
This article was previously published under Q176740 SYMPTOMS
When GroupWise users are migrated into Microsoft Exchange Server via the
GroupWise Migration Wizard, migrated users will not see any messages in
the Inbox folder.
CAUSE
During migration, three additional folders are created. The three folder
are Cabinet, Calendar, and Mail Box. These three folders will be subfolders
under the Inbox folder. The Cabinet, Calendar, and Mail Box folders are
GroupWise specific client folders that are also migrated.
RESOLUTION
Expand the Inbox subfolders and open the Mail Box folder. All migrated
messages will be in the Mail Box folder. Users can move messages from
the Mail Box folder to the Inbox folder.
Modification Type: | Minor | Last Reviewed: | 4/28/2005 |
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Keywords: | kbprb KB176740 |
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