OLEXP: Inbox Assistant Does not Verify E-mail Addresses (175608)
The information in this article applies to:
- Microsoft Outlook Express 4.0 for Windows NT 4.0
- Microsoft Outlook Express 4.0 for Windows 95
This article was previously published under Q175608 SYMPTOMS
If you try to use the Inbox Assistant in Outlook Express to resolve an
e-mail addresses, you are unable to do so.
CAUSE
The Inbox Assistant in Outlook Express does not resolve e-mail addresses.
RESOLUTION
To work around this issue, follow these steps:
- Start Outlook Express, and then click New Message on the Compose menu.
- On the To line, type the e-mail address you want to resolve, and then
press CTRL+K.
STATUS
This feature is under review and will be considered for inclusion in a
future release.
Modification Type: | Major | Last Reviewed: | 10/9/2003 |
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Keywords: | kbui KB175608 |
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