Cannot Access Help on ZAK Appstation (170419)



The information in this article applies to:

  • Microsoft Zero Administration Kit for Windows NT Workstation 4.0

This article was previously published under Q170419

SYMPTOMS

When you run some programs on a Zero Administration Kit (ZAK) Appstation client, you may not be able to access Help by pressing F1, clicking Help Topics on the Help menu, or clicking Help in a dialog box.

CAUSE

The ZAK administrator has disabled access to Help files in the policy file for the Appstation client.

RESOLUTION

Contact your ZAK administrator to have access to Help files enabled.

Modification Type:MajorLast Reviewed:12/6/2000
Keywords:kbenv kbui KB170419