OLEXP: Computer Stops Responding When Exporting Messages (169988)
The information in this article applies to:
- Microsoft Outlook Express 4.0 for Windows 95
- Microsoft Outlook Express 4.0 for Windows NT 4.0
This article was previously published under Q169988 SYMPTOMS
When you attempt to export messages from Outlook Express into Microsoft
Exchange, your computer may stop responding (hang).
CAUSE
You may not have enough free space on your hard disk to complete this
process.
RESOLUTION
Increase the amount of free space available on your hard disk, and then
export the messages again.
STATUS
Microsoft has confirmed this to be a problem in Outlook Express version
4.0. We are researching this problem and will post new information here
in the Microsoft Knowledge Base as it becomes available.
Modification Type: | Major | Last Reviewed: | 2/20/2004 |
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Keywords: | KB169988 |
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