OLEXP: Cannot Change View in Outlook Express (169912)
The information in this article applies to:
- Microsoft Outlook Express 4.0 for Windows NT 4.0
- Microsoft Outlook Express 4.0 for Windows 95
This article was previously published under Q169912 SYMPTOMS
When you attempt to change the view in Microsoft Outlook Express version
4.0, the view may not change. For example, after changing the view from
All Messages to Unread Messages Only, you still see all the messages.
CAUSE
This behavior occurs when you change the view while Outlook Express is
downloading headers.
RESOLUTION
Wait until the headers have been downloaded before changing the view.
STATUS
Microsoft is researching this problem and will post new information here
in the Microsoft Knowledge Base as it becomes available.
Modification Type: | Major | Last Reviewed: | 10/9/2003 |
---|
Keywords: | KB169912 |
---|
|