"STOP 0x7B" on DEC Alpha Personal Workstation During Setup (167688)
The information in this article applies to:
- Microsoft Windows NT Workstation 3.51
- Microsoft Windows NT Workstation 4.0
- Microsoft Windows NT Server 3.51
- Microsoft Windows NT Server 4.0
- Microsoft Windows NT Server, Enterprise Edition 4.0
This article was previously published under Q167688 SYMPTOMS
During the installation of Windows NT on a DEC Personal Workstation
(A series), you may receive the following error message:
STOP 0x0000007B Inaccessible_Boot_Device
CAUSE
This error message can occur if an integrated drive electronics (IDE)
device driver is not installed. The device driver required for IDE support
on the DEC Personal Workstation is not included with Windows NT.
RESOLUTION
To resolve this issue, install the IDE device driver from the CMD CSA-64xx
driver disk included with the accessories kit included with the DEC
Personal Workstation, or contact Digital Technical Support for further
information.
MORE INFORMATION
The third-party product discussed in this article is manufactured by
a vendor independent of Microsoft; we make no warranty, implied or
otherwise, regarding this product's performance or reliability.
Modification Type: | Major | Last Reviewed: | 8/9/2001 |
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Keywords: | kb3rdparty kbprb kbsetup KB167688 |
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