Installing IntelliPoint May Disable EasyBall Custom Pointers (166033)
The information in this article applies to:
- Microsoft IntelliPoint software 2.0
This article was previously published under Q166033 SYMPTOMS
After you install the IntelliPoint software version 2.0, the custom
pointers included in the EasyBall software may no longer be available.
CAUSE
This behavior can occur when you install the IntelliPoint software in a
folder other than the default folder suggested by the IntelliPoint Setup
program.
RESOLUTION
To resolve this issue, uninstall the IntelliPoint software, and then
reinstall the IntelliPoint software in the default folder suggested by
the IntelliPoint Setup program. For information about uninstalling the
IntelliPoint software, see the following article in the Microsoft
Knowledge Base:
166004 No Uninstall Option in IntelliPoint Setup Program
Modification Type: | Major | Last Reviewed: | 8/9/1999 |
---|
Keywords: | kbenv kbsetup KB166033 |
---|
|